[Yum] Supported RPM versions

Joshua Bahnsen archrival at gmail.com
Mon Jan 26 17:08:14 UTC 2009

Is there a listing of supported RPM versions in specific yum releases? For
example, is rpm 4.1.1 in yum 3.2.8?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.baseurl.org/pipermail/yum/attachments/20090126/4f11aedd/attachment.htm 

More information about the Yum mailing list