[Yum] Re: rpm-4.1.1 (needed for yum) install on RedHat 8 (Thank you)

Alvaro Prudente alvaroprudente at yahoo.es
Sun Jan 11 22:24:30 UTC 2004


Thank you for clearing things up...

it works now...

Cheers

Alvaro






More information about the Yum mailing list