[Yum] Re: Yum error question

seth vidal skvidal at phy.duke.edu
Tue Feb 25 21:46:25 UTC 2003


> glibc-devel 2.2.4 31.7 i386
> 
> So the "real" problem is that my update tree does not include an i686
> glibc.  yum won't upgrade the older i686 package to the newer i386
> package.  Is that a bug or a feature? :-)
> 

bug. in my opinion.

-sv








More information about the Yum mailing list