[Yum] yum update error

seth vidal skvidal at phy.duke.edu
Mon Apr 14 01:34:24 UTC 2003


On Sun, 2003-04-13 at 21:31, Darryl Caldwell wrote:
> Thanks. I will wait for your 1.96. I hope it is still compatible with
> RH8...
> 

umm, hold on -you're running 1.95 on 8?

what version of rpm are you using on there?


-sv





More information about the Yum mailing list